Der Boot-Prozess wird unterbrochen und ich kann root fs nicht mounten.

mvXCell-8i

Es kann sein, dass Sie eine ältere Version des SDKs besitzen (20081118) und nun zum aktuellen SDK 20090205 aktualisieren wollen. Bitte gehen Sie, wie im Getting-started Handbuch Kapitel 7.5. "Changing NVRAM kernel command line settings" beschrieben vor. Wir haben diese Modifikationen im NVRAM in allen aktuellen mvXCell-8i Karten schon implementiert. Ihre Karte war für das alte SDK vorkonfiguriert, welche diese NVRAM-Modifikationen nicht beinhaltet.

Zurück